phpMyAdmin跨站脚本漏洞

使用phpMyAdmin的朋友注意,请升级到最新的2.11.7版本。
2.11.7及之前版本存在跨站脚本攻击漏洞。

发表评论